Leaderboard


Popular Content

Showing content with the highest reputation on 07/26/2014 in all areas

  1. 1 point
    I do not use an older version like 2.x. Nor do I use the latest version. I will stick with 3.4.1 build 30703, as long as newer version have the unreasonably big line spacing and no option to turn it back to the more compact one!