PyroSlacker

Members
  • Content Count

    3
  • Joined

  • Last visited

Community Reputation

1 Neutral

About PyroSlacker

  • Rank
    Newbie
  1. I'm not sure exactly what I'm doing wrong here, but I can't get the webui to show up in my preferences. I updated to build 475, copied webui.zip into the settings folder, and used ctrl+p to get into the preferences, but there's no webui options anywhere. Did I miss a step?