BSgame

Established Members
  • Content Count

    12
  • Joined

  • Last visited

Community Reputation

0 Neutral

About BSgame

  • Rank
    Member
  1. I run uttorent linux and I get error : ./utserver: /lib/libc.so.6: version `GLIBC_2.11' not found (required by ./utserver) OS : Debian