psathiya1987

Members
  • Content Count

    4
  • Joined

  • Last visited

Community Reputation

0 Neutral

About psathiya1987

  • Rank
    Newbie
  1. Hi, Everyone, I edited the utserver.conf file and set up the ut_webui_port value to 8085. Initially I removed the settings.dat file . When i start the utserver for the first time, i can view the ui using http://localhost:8085/gui Later if i stop the utserver and start again, the ui is not getting launched at 8085 but rather on 8080(http://localhost:8080/gui) Please advice how to make my port to be 8085 permanently