DarkBug

Members
  • Content Count

    4
  • Joined

  • Last visited

Community Reputation

0 Neutral

About DarkBug

  • Rank
    Newbie
  1. Yeah, and that was WebUI 0.310. But it also does not function with uT 1.6.1. Do you know why?
  2. @Ultima: Okay, but why have uT 1.6.1 the entry for WebUI (Preferences -> Advanced -> WebUI)?
  3. @moogly: I am using utorrent 1.6.1, because i am on an ALT, where only this uT can be used. How do I get WebUI function with uT 1.6.1?
  4. WebUI is not working for me. I would like to use WebUI with utorrent 1.6.1. Here is the Problem: I am using Firefox 3.0.3. Please help!