Archived

This topic is now archived and is closed to further replies.

melanie31

Aucun téléchargement ne démarre !

Recommended Posts

Bonjour,

j'ai un gros probleme mais avec apparament beaucoup de monde le rencontre, ce matin je télécharger des films ils se sont fini j'ai mis en veille mon pc et la je le ralume et plus moyen de lancer un téléchargement et d'avoir ce fameux rond vert, soit il s'affiche un petit instant le triangle orange ou soit je n'ai plus rien du tous.

j'ai essayer de lancer le téléchargement OO dans le trackers tous est bien actif, en cours mais le rond ne s'affiche pas et le téléchargement n'avance pas

je suis sur windows 7 et quand je fait le test il me dit que tous est ok j'ai les deux fleches verte

merci de maidez

Share this post


Link to post
Share on other sites

Bonjour;

Alors voilà. j'ai chercher partout sur le net et j'ai éplucher ce topic, mais j'ai encore du mal à tout comprendre.

Mon torrent ne fonctionne plus, du jour au lendemain. plus aucun fichier ne veut charger, et j'ai tester avec le lien test de open office, ce qui donne:

550273_10200465803589878_1632691534_n.jpg

par avance, merci

Share this post


Link to post
Share on other sites
Ah oui j'ai déjà vu ce pbm avec la clé 3G, je crois que ce n'est pas possible de faire du torrent car tu accèdes directement au réseau 3G de BT qui doit être firewallé etc...

Bref tu n'as pas de routeur à proprement parler donc de ports à ouvrir. La seule solution serait de leur demander (je crois qu'ils ont une solution payante pour ce genre de truc)

En plus les débits ne vont pas être terribles à mon avis, plus parfois la limitation de conso à la fin du mois. Bref ça me semble compromis. Wimax, 3G, satellite, etc... c'est pas le top pr faire du torrent.

non en wifi le téléchargement est impossible j'ai déjà essayer !!! mais moi j'ai un souci, le statut m'indique quand je télécharge un torrent '' finding peers " comment faire ??? car le téléchargement bloque mais j'ai le cercle vert ... merci

Share this post


Link to post
Share on other sites

Bonjour a tous,

voila deja quelques moi que j'ai uttorent et je n'ai jamais eu de pb avant qu'il ne m'affiche :

"erreur : le chemin d'accès spécifié est introuvable"....

J'ai essayé de télécharger différents torrent sur différentes plateformes, supprimer et réinstaller utorrent avec la dernière version mais le problème persiste..

Si quelqu'un a une idée faites moi signe!

Merci

Share this post


Link to post
Share on other sites

Bonjour,

J'ai un problème depuis plusieurs jours avec utorrent (version 3.3), je n'arrive pas, ni à télécharger des torrents, ni à partager mes torrents. J'ai déjà procéder à plusieurs configuration différentes de utorrent mais sans réel succès.

J'ai une pastille verte qui s'affiche (parfois orange), et j'ai aussi désactiver mon pare feu pour l'utilisation de utorrent.

Lorsque j'effectue un "test et paramétrage de mon réseau" en double cliquant sur la pastille verte, ma bande passante rencontre des problèmes et m'affiche ce message :"erreur de conexion erreur : temps d'éssai écoulé (10060).

HELP please

Share this post


Link to post
Share on other sites

Bonjour à tous! voilà, j'ai un problème qui commence sérieusement à m'énerver X)

Depuis 5 jours j'essaie de ddl un jeux, j'essaie différents torrent du jeux en me disant que peut être il n'étais plus bon....

Depuis hier, finalement j'en trouve un et pim il se met à se télécharger jusqu'a se que mon téléchargement s'arrête a 97,6%! (Je suis super dégouté) je me décide alors à attendre pendant 4 heures et durant une journée mon téléchargement reste sur: "connection aux paires"

Je ne sais plus quoi faire T_T

voici un screen:

577428preuve.png

Share this post


Link to post
Share on other sites