Jump to content

problèmes de déconnexions internet


rachid39

Recommended Posts

bonjour,

j'ai un petit problème de déconnexion internet lorsque j'ouvre µtorrent.

Je m'explique

-Je viens de changer ma livebox (inventel)

-à chaque fois que j'ouvre µtorrent je me retrouve déconnecté d'internet toutes les 2-3 minutes

-j'ai essayé d'ouvrir les ports sur ma livebox :

j'ai mis µtorrent dans le service personnalisé, j'ai utilisé le protocole TCP, et j'ai rempli la case des 2 ports, ainsi que l'adresse IP du serveur;Mais quand je clique sur soumettre j'ai un message d'erreur me disant de choisir un service.

Même en ayant bidouiller hier quand j'ai réussi à ouvrir les ports, j'ai eu des déconnexion à chaque ouverture de µtorrent.

Merci de m'aider

Link to comment
Share on other sites

1/ Je ne connais pas l'Inventel, j'ai seulement une LB Sagem. Reste que ça ne doit pas être très différent.

Je te conseille de lire le tuto pour l'Inventel ici:

http://www.emule-france.com/forum/index.php?showtopic=65367&view=findpost&p=428509

C'est pour Emule mais aisément transposable pour bittorrent.

En théorie, tu as juste 2 règles à créer (TCP & UDP) avec un port dédié et l'IP locale du poste où est installé uTorrent (parfois le nom de l'ordi aussi). Sinon il n'y a pas besoin de toucher à la DMZ ou aux règles du firewall du routeur dans 95% des cas.

2/ Pour les décos, je pense que ton client uT est mal réglé.

Lis le point n°4 de mon post là: http://forum.utorrent.com/viewtopic.php?pid=407465#p407465

Tu peux reporter tes valeurs ici si tu n'es pas tout à fait sûr pour régler uT par la suite.

Link to comment
Share on other sites

Archived

This topic is now archived and is closed to further replies.

×
×
  • Create New...