Jump to content

1.8.2


Thinx

Recommended Posts

Is there a way i can use both 1.8.2(the one that works perfectly for me,except for udp) and 3.2( the one i do not want to use but have to :P )?

When i start 1.8.2 now it opens 3.2 automaticly.I did install 3.2 in a other folder then the 1.8.2 file but i think it is to way much efford to uninstall 3.2 everytime i need to use 1.8.2(executable only

).

Link to comment
Share on other sites

Archived

This topic is now archived and is closed to further replies.

Guest
This topic is now closed to further replies.
×
×
  • Create New...