Archived

This topic is now archived and is closed to further replies.

rollercoaster64

webUI restrict ip access not saved

Recommended Posts

When I log into the webUI I can restrict access to ip addresses in the connectivity tab: "Allow access only from these IPs (separate multiple entries with a comma):"

 

However, upon reboot of the server this field is blank again. What is the parameter to set in the utserver.conf?

Share this post


Link to post
Share on other sites